Smart 450 ввод в эксплуатацию блока Sam

dzoha17

Активный Участник
Приветствую , предисторию точно ни знаю, в общем поменяли блок Sam , купили новый у дилера , при вводе в эксплуатацию, запускается ввод, идёт якобы запись, затем вопрос о том сколько кнопок на ключе 1 или 2, и потом вылетает ошибка записи вин.
b387b13be68dfa7cef4d54365cdda159.jpg

Машина соответственно ни заводится, нашёл в инженерке где можно прочитать вин, и вин уже в same записан получается , где идёт сбой ? Есть мысли ?
a48b1b7a727e2e31893784cf16b87440.jpg

f27fc9c666aaeb4ca255e436ffe4edf5.jpg




Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
хорошо, вин прописан, теперь надо прописать ключи чтоб заводилось.... делай не ввод эксплуатацию, а оставшиеся адапации. в разделе АКТИВАЦИЯ,

у тебя должно быть на приборке сейчас - индикация ключа гореть. т.е. не деактивированный иммо.
 

dzoha17

Активный Участник
Меняли ни знаю зачем , и старый сам недоступен, на приборке ни горит индикация ключа , просто пустой квадрат , интересует почему вылетает ошибка FIN запись ошибочная ?


Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
ну, видимо софт (дас)кривой или старый, и не правильно проводилась процедура ввода в эксплуатацию.

остаётся руками провести всё необходимое по отдельности. запись не идёт потому , что уже записано. а записано и не завершено почему - написал выше.
 

dzoha17

Активный Участник
Верно , до меня уже человек пробовал вводить в экспл, своим дасом, и была такая же ошибка, ладно если будет ещё актуально будем смотреть .


Отправлено с моего iPhone используя Tapatalk
 
Верх