Замок зажигания W210 2000г - пропадает 15К

Статус
Тема закрыта для ответов.

sein

Активный Участник
Всем привет.
Возился вчера с 210, полгода простоял. Обратил внимание, что при включении зажигания во второе положение 15 Кл есть - машина диагностится. Как только пытаюсь включить ключ на запуск, старуха говорит включите зажигание, стартер при этом делает щелчок, и тишина, как только ключ возвращается во второе положение, сразу же повляется сигнал включенного зажигания. Ну думаю, счас дурану систему
При включенном зажигании вместо реле стартера втыкаю скрепку - стартер крутит бодро, а на мультике опять пишет что зажигание выключено...
Что за хрень то? При включенном стартере (с ключа ли, со скрепкой) пропадает признак включенного зажигания
Провода от аккума все плюсовые проверил, массы проверил
 

sein

Активный Участник
она рядом же находится - перекрутил её, все чисто
сообщение было автоматически прилеплено:

вот счас подумал - что надо было подкинуть на эту массу провод с другой массы. Лет 5 назад попадалась тачка - вроде все чисто и прикручено - а подал провод с другого места и все заработало
сообщение было автоматически прилеплено:

Счас просмотрел схемы - олень я, не в том месте массу проверил. А находится она в районе правой фары.............
Черт, ведь именно там когда был плохой контакт массы в случае упомятом выше.......
 
Последние изменения:

романофф

блестящий...
ну, если у тебя в этой машине идеальная масса, значит берёшь тестер, вешаешь его по схеме включения клемм и проверяешь.

желательно тестер с памятью и мин-макс режимом.

отгнивающая масса с твоими симптомами ещё имеет симптом - связь с моторником в этот момент теряется и включается вентилятор если руками активировать реле при включенном зажигании.
 

sein

Активный Участник
желательно тестер с памятью и мин-макс режимом.
есть такой. но машина стояла на улице, на парковке, в субботу загоню на сервис и добью, ослик тоже есть.
Временно, чтобы чел мог передвигаться сделал так - у него валялся переключатель в машине, соединил им 2 и 3 пин на диагностическом разъеме. Счас алгоритм заводки такой:
-вкл зажигание
-тумблер ON
-заводишь
-тумблер OFF
едешь. Машина глушится выключением ключа. А то чел на общественном катался
сообщение было автоматически прилеплено:

в общем так - позвонил владельцу - он с электрикой дружит
Сказал проверить массу и дать на неё дополнительный провод - ничего не изменилось
ТОгда сказал подать массу на коричневый провод непосредственно у входа в к 40/4 - и машина заработала в штатном режиме
Так что вопрос закрыт
Романов как всегда на высоте
 
Последние изменения:
Статус
Тема закрыта для ответов.
Верх