W639 горят фары постоянно

dzoha17

Активный Участник
Приветствую заехал w639 , горит постоянно когда зажигание включено ближний свет если выключатель в положении авто или 0, если в положении габариты то горят соответственно габариты , можно ли сделать чтоб в положении 0 ничего ни горело вобще ?
В замке просмотрел все параметры , ничего ни нашёл , везде стоит вариант страны rdw, в приборке есть кодировка - авто включение света фар но там просто секунды - 0s, 15s и тд.
Вин на фото предлагаю , извеняюсь за качество
2d23ad036e32deb85dbf9e66a66028c6.jpg




Отправлено с моего iPhone используя Tapatalk
 

R2D2

Участник
Мне кажется у вас в приборке в кодировках включён режим дхо
 
  • Like
Реакции: sein

dzoha17

Активный Участник
Мне кажется у вас в приборке в кодировках включён режим дхо
Абсолютно верно , в приборке TFL - dauer, поставил на TFL- manuel и все заработало , ни увидел первый раз эти кодировки , в саме ни нашёл ничего .
Всем спасибо все свободны ))


Отправлено с моего iPhone используя Tapatalk
 

dzoha17

Активный Участник
Все халтурят))


Отправлено с моего iPhone используя Tapatalk
 

Vadim_K

Участник
Вот кстати очень интересная тема, попадались такие машины, что фары не выключить. Буду знать теперь.
 

романофф

блестящий...
тема интересная была до момента, как было выяснено, что автор прохлопал настройку в приборке.

есть разного рода кодировки для скандинавских стран, там это в SAM задаётся.
 

dzoha17

Активный Участник
Виноват )) пропустил кодировку в первый раз


Отправлено с моего iPhone используя Tapatalk
 

dzoha17

Активный Участник
А пост номер 4 для кого был написан ?


Отправлено с моего iPhone используя Tapatalk
 
Верх