CDI W211 2.8 CDI нет тяги

dzoha17

Активный Участник
Приехал 211 авто вобще ни разгоняется, на любой передаче до 3000 дальше ни как. Кикдауна соответственно тоже нет. Газ в пол и ни какой реакции. Как будто мотор в аварии , но что интересно никаких ошибок нет вобще. Проверил актуатор турбины работает, единственное при активации заслонок впуска слышно что как то на секунду срабатывает . похоже что или сажевый забит или турбина ни работает.
Предполагаю что в блоке затерли ошибки , можно ли вернуть заводскую прошивку без онлайна? И какие посоветуете действия ?


Отправлено с моего iPhone используя Tapatalk
 

dzoha17

Активный Участник
642


Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
Смотри параметры датчика противодавления на не заведённом моторе. B60
 

dzoha17

Активный Участник
B60 на заглушеном 1037hPa


Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
А завести ? Вообщем стоит посмотреть параметры "под нагрузкой" в движении. Будет видно что душит.

Ошибок может не быть, если душит по "разумным" причинам для мотора.
 

dzoha17

Активный Участник
Сам же написал - на незаведеном моторе.


Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
так это в первую очередь смотреть, дальше - смотреть дальше. что смотреть я написал.
 

dzoha17

Активный Участник
Ну так 1037 hPa это норм? Какое критичное значение при котором можно приговорить сажевый ?


Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
Мы сейчас говорим не о приговоре чего-либо, а о проверках ПРИЧИНЫ ограничения мощности БЕЗ каких-либо ошибок.

в режиме езды под полной нагрузкой есть столбики - один текущие, другой допустимые. смотрим что выбивается.
 
Верх