w211 zgw ввод в эксплуатацию

dimas_500

Постоянный
Приветствую, ставлю бу zgw, после сброса , пытаюсь вести в эксплуатацию, в оффлайне, софт типа актуален, но сервисы не сохраняет, вываливается ошибка и процес идет далье, в асисте какиой то мусор появляется, то сбросить не дает
когда был онлайн то все проходило отлично
в чем причина ? не тот софт оффлайн подобрал?
 

MB-User

Постоянный
Привет . Был опыт с zgw . Пробовал в своём zgw менять настройки и перепрограмировать под рестайл . Все слитело и помогло только заного онлайн программирование . Есть ещё один блок от w221 я хотел его подпехнуть для теста . Ничего не вышло блок нужно было скинуть или стереть . делаешь как новый , и только потом шить .

Отправлено с моего SM-N960F через Tapatalk
 

MB-User

Постоянный
Тогда ждём профессионалов. У меня знаний очень мало . Выложи если есть фото новава и старого блока и скрин какие ошибки происходят при программирование сервисов .

Отправлено с моего SM-N960F через Tapatalk
 

Ахмед А

Новичок
Приветствую, ставлю бу zgw, после сброса , пытаюсь вести в эксплуатацию, в оффлайне, софт типа актуален, но сервисы не сохраняет, вываливается ошибка и процес идет далье, в асисте какиой то мусор появляется, то сбросить не дает
когда был онлайн то все проходило отлично
в чем причина ? не тот софт оффлайн подобрал?

Может покажете конкретно что за ошибки у вас, я всегда офлайн делал и проблем не была, вам нужна сервисное ТО перенести или что я не могу понять ?


Отправлено с моего iPhone используя Tapatalk
 

dimas_500

Постоянный
1.png
2.png
 

Sam.

Постоянный
@dimas_500 после "ресета" ПОшки не хватает, по этому и сервисы записать некуда.
Открой вариант блока и увидишь все сам.
сообщение было автоматически прилеплено:

не тот софт оффлайн подобрал?
Один недобрал.
 
Последние изменения:
Верх