W253 не работает eco start\stop после замены аккумулятора

Sergey6954

Постоянный
Приветствую всех. После замены аккумулятора перестала работать функция eco start stop.
Машина дизельная adblue убран по средствам чип тюнинга полгода назад. Функция работала эти полгода. заменили аккумулятор на новый AGM функция не работает.
В переднем САМ ограничений по функции нет, все действительные значения в норме. в моторнике (CR43) функция включена по умолчанию ON.
Подтверждение замены аккумулятора сделал. Функция не включается ни в режиме eco ни в режиме comfort. при нажатии на кнопку ECO на щитке либо загорается перечёркнутая "А" либо тухнет совсем. Ошибок диагностика не даёт никаких вообще. Куда можно посмотреть?
 

Jonn007

Постоянный
Какое то условие не выполнено для корректной работы еко режима может акумм не до конца еще заряжен (кататься на машине надо ) температура за бортом тож на эту функцию влияет да и пристегнуться ремнем безопасности либо заглушку воткнуть
 

Sergey6954

Постоянный
неисправностей функции eco start stop нет. ( где не фотографировал, ниже тоже "в порядке") в сохранённых есть "бортовая сеть" но это вероятно до замены аккумулятора.
кольцевая память не совсем понял, но видимо что то мотор рубит. фото прилагаю
 

Вложения

  • 321.jpg
    321.jpg
    108.6 KB · Просмотров: 121
  • 1231.jpg
    1231.jpg
    126.5 KB · Просмотров: 93

романофф

блестящий...
кольцевая память не совсем понял, но видимо что то мотор рубит. фото прилагаю

вот в кольцевой памяти и смотреть кто не даёт. ты посмотрел обзор - там видно , что у мотора цифирки - это значит, что есть проблемы.

смотреть конкретно 5 записей и анализировать причину. кодов неисправности может не быть.
 

CarHelp

Завсегдатай
основное в данном случае "не выполнены условия" а дальше смотреть как написали выше.
сделай протокол блока управления двигателем, посмотри историю, например если ёмкость акб недостаточная может считать что запуск будет невозможным...
 

CarHelp

Завсегдатай
да я в общих чертах так сказать, и написал же - смотреть как писали выше.
а фото да... бесит, особенно в новых версиях с наличием прекрасного сервиса печати в пдф, один раз настроить и всё как в каталоге по дате по вин.
 

Kytas

Новичок
Приветствую всех. После замены аккумулятора перестала работать функция eco start stop.
Машина дизельная adblue убран по средствам чип тюнинга полгода назад. Функция работала эти полгода. заменили аккумулятор на новый AGM функция не работает.
В переднем САМ ограничений по функции нет, все действительные значения в норме. в моторнике (CR43) функция включена по умолчанию ON.
Подтверждение замены аккумулятора сделал. Функция не включается ни в режиме eco ни в режиме comfort. при нажатии на кнопку ECO на щитке либо загорается перечёркнутая "А" либо тухнет совсем. Ошибок диагностика не даёт никаких вообще. Куда можно посмотреть?
было раз. eco start stop не работал из-за одинаковой по размеру резины,экономия зимняя. ошибок не было, в данных было всё ок. Как вариант.
 

Sergey6954

Постоянный
ошибок может не быть, в ринг памяти - будет указана причина!
может глупость спрошу, но ринг память, это из первого скрина далее сделать? или как посмотреть конкретно на что жалуется моторник? Сейчас вопрос перешёл в разряд теории так как я дома, машина на работе )
 

романофф

блестящий...
это из первого скрина далее сделать? или как посмотреть конкретно на что жалуется моторник?

у тебя картинка - ОБЗОР.
тебе надо выбрать один из пяти элементов и посмотреть конкретно какие причины - мотор и что ещё.

вообщем - как что смотреть написали.
 
Верх