U013200 связь с блоком «ходовая часть» имеет функциональное нарушение (W204)

DexonSpb

забанен
Доброго дня, уважаемо форумчане! Не так давно при обычной диагностике Xentry 03/20 с VAS5054 заметил появление новой ошибки по мотору m271, U013200 связь с блоком «ходовая часть» имеет функциональное нарушение. По Мерсам в просторах интернета ничего толком не нашёл по такому коду ошибки, все что нашёл это по другим машинам и связано с пневмоподвеской. Подскажите куда копать, в какую сторону? Причём ошибка постоянно актуальна. Никаких изменений в работе авто замечено не было 91648f4f1a49ec1f9ded66982846b143.jpg


Отправлено с моего iPhone используя Tapatalk
 
по ошибке что пишет? что с машиной делали?

Да больше ничего не пишет( просто сопутствующие значения, данные о возникновении. Кодировки не менял, непосредственно накануне возникновения ошибки по железу тоже ничего не делал, последнее что делал это менял аморты, но после замены проверял ошибок никаких не было.


Отправлено с моего iPhone используя Tapatalk
 
по ошибке ПРОВЕРКАМ что пишет? машина какая?

Машина w204 vin WDD2040491A564431. При подключении к блоку двигателя, попытке входа во вкладку «коды неисправности/события» ксюха выдаёт ошибку связи(
Во вкладке «проверки» ходовой части вообще нет(
9bebbf5e7ab75bf29f31840e89acf35d.jpg


Отправлено с моего iPhone используя Tapatalk
 
У вас актуальное ПО мотора? Две машины попадались с ошибками которых быть не должно, или их совсем нет. Перепроверял через Vediamo. И сразу много интересного увидел.

ПО обновлял год назад, проверял обновления где то с полгода назад, обновлений не было


Отправлено с моего iPhone используя Tapatalk
 
Попробуйте всё же посмотреть через Vediamo, ошибки будут одинаковые. Просто иногда народ спрашиваю, обновлялась ли машина (ПО) у них глаза на лоб.
сообщение было автоматически прилеплено:

понятно. теперь ехать онлайн нормально делать :)
Полностью согласен с Романофф.
 
да ошибка по несуществующему блоку - где-то неправильная кодировка, и моторник ломится туда, куда нет.

ошибка при входе в блок - возможно так-же не правильно заданы кодировки автомобиля (а зайдя в ошибку по проверкам будет ясно что оно хочет)

по конфигурации в машине нет этого блока.
 
Попробуйте всё же посмотреть через Vediamo, ошибки будут одинаковые. Просто иногда народ спрашиваю, обновлялась ли машина (ПО) у них глаза на лоб.
сообщение было автоматически прилеплено:


Полностью согласен с Романофф.

Ошибки те же
https://yadi.sk/


Отправлено с моего iPhone используя Tapatalk
 
да, блин, тебе говорят НЕ ОШИБКИ ЧИТАТЬ, а смотреть ОПИСАНИЕ ошибки, и ПРОВЕРКИ!

В ксюхе в ПРОВЕРКАХ этого нет. А что имеется ввиду под ОПИСАНИЕМ ошибки? Где его смотреть?


Отправлено с моего iPhone используя Tapatalk
 
Машина w204 vin WDD2040491A564431. При подключении к блоку двигателя, попытке входа во вкладку «коды неисправности/события» ксюха выдаёт ошибку связи(
Во вкладке «проверки» ходовой части вообще нет(
Просмотреть вложение 4592


Отправлено с моего iPhone используя Tapatalk
Надо в xentry закинуть файл m271degmf там адрес есть и будет нормально в блок заходить у меня была такая Хрень Фабио мне скидывали .
 
Надо в xentry закинуть файл m271degmf там адрес есть и будет нормально в блок заходить у меня была такая Хрень Фабио мне скидывали .

Этот файл есть в ксюхе


Отправлено с моего iPhone используя Tapatalk
 
Надо в xentry закинуть файл m271degmf там адрес есть и будет нормально в блок заходить у меня была такая Хрень Фабио мне скидывали .
Ща в инете поищу


Отправлено с моего iPhone используя Tapatalk
Этот файл есть в ксюхе


Отправлено с моего iPhone используя Tapatalk
сообщение было автоматически прилеплено:

поменяй и должно заработать у меня была такая хрень
 
Назад
Верх