CDI OM642 троит на горячую при резком нажатии на педаль

Дизельные системы

Anton K

Постоянный
Имею W463 c OM642 2008 года. Сделан правильный чип по вырезке егр и сажевого. На холодную функционирует идеально! Стоит перескочить температуру 90 градусов и РЕЗКО давить на педаль начинает троить и захлебываться, при этом присутствует синий выхлоп... При плавном нажатии все тоже идеально... Кодов ошибок нет!
сообщение было автоматически прилеплено:


сообщение было автоматически прилеплено:

Действительные значения в норме или просто не успевают)
 

Вложения

  • 53D4E033-BBC4-43A9-8C0F-DF5789ADB050.jpeg
    53D4E033-BBC4-43A9-8C0F-DF5789ADB050.jpeg
    1.2 MB · Просмотров: 33

sein

Завсегдатай
до чипа было так же, на чип можно внимание не обращать! просто исключить из игроков егр и сажевый!
т.е я правильно понимаю, у вас были проблемы, а вы все равно воткнули чип?
Странно, обычно чтобы починить, я лью сток. И когда уже нет проблем (отсутствие м55, или сажевика, или ЕГР не в счет) - тогда и лью тюн
 

Anton K

Постоянный
Впуск герметичен, если смотреть по льющей левой стороне...
сообщение было автоматически прилеплено:

т.е я правильно понимаю, у вас были проблемы, а вы все равно воткнули чип?
Странно, обычно чтобы починить, я лью сток. И когда уже нет проблем (отсутствие м55, или сажевика, или ЕГР не в счет) - тогда и лью тюн
Были проблемы с тем, что до меня был очень кривой чип с затертой маской ошибок, все сделал по уму и имеем, что имеем... Заливал сток, нет изменений!
 
Верх