CDI W212 om651 ни заводится

dzoha17

Активный Участник
Приветствую , притащили 212 таксиста, мотор 651, говорит ехал себе никого ни трогал, как вдруг перестал реагировать на газ, он на ходу вынул ключь и попытался завести но авто больше ни завелось .
Был почти конец дня и глобальных разборок небыло ещё, успел только параметры просмотреть .
В общем крутит достаточно быстро, насос при прокрутке до 4 поднимает , высокое до 300б, все разрешения на запуск есть , ошибок в эбу нет, разве что выскакивает одна по связи с модулем переключения КПП, но пропадает. Распредвалы крутяца, цепь ни порвана. Обороты показывает.
Нашёл сверху под кожухом двигателя протертые два провода в жгуте эбу мотора , устранил. Проблема ни ушла .
Заметил что если зайти в действительные значения и смотреть во вкладке - проверка мотор ни заводится но стартер крутит- есть пункт где написано что ( зажигание выкл, мотор ни может быть запущен ), ни знаю должно ли так быть ?
4cd0b8fa48f11bf359df375e0a875108.jpg

Есть ли мысли ?


Отправлено с моего iPhone используя Tapatalk
 

dzoha17

Активный Участник

dzoha17

Активный Участник
Нашлась причина , насос высокого давления ни качает, по неизвестным причинам в действительных значениях отчетливо показывало при прокрутке повышение давления до 300б, скинул штекер с датчика давления на рейке и показания начали показывать 0 при прокрутке , откинул трубку от рейки , там сухо. Странно почему в действительных было все норм с давлением при прокрутке ?


Отправлено с моего iPhone используя Tapatalk
 
Верх