W221 не выходит на Связь 2006 год 320 бензин

Limard

Участник
Привезли трупа , проворачивает ключ и только стартер крутит , а запуска нет .
Пытаюсь подключится , никакой реакций .
Думаю что проблема в блоке SAM , в том что под капотом слева .
Я правильно думаю ?


Отправлено с моего iPhone используя Tapatalk
 

Limard

Участник
Какие вообще симптомы при включении зажигания, что работает, что нет.

До этого мучал замок в машине , то включал зажигание , то нет , особенно когда жарко .
А потом , человек сидел 30 мин с включённым зажиганием , и после попал ко мне .
На самом деле , скорее всего проблемка в замке , но почему он вообще к ней не подключается .
Старуха пишет что проблемы с питанием .
На предохранителях в блоке SAM 60А и 2 по 40А нет питания .


Отправлено с моего iPhone используя Tapatalk
 

Limard

Участник
Может зарядку подключить ) из за севшего Акума ни будет связи


Отправлено с моего iPhone используя Tapatalk

В общем , тот что в багажнике , сел в ноль . А тот что под капотом , без проблем стартер крутит . Магия какая то )
Сейчас зарядим или Аккум поменяем и вперёд на проверки дальше )


Отправлено с моего iPhone используя Tapatalk
 

романофф

блестящий...
В общем , тот что в багажнике , сел в ноль . А тот что под капотом , без проблем стартер крутит . Магия какая то )
Сейчас зарядим или Аккум поменяем и вперёд на проверки дальше )


Отправлено с моего iPhone используя Tapatalk

Так он от стартерного должен запитаться при вставлении ключа.
 

Limard

Участник
Вышла она на Связь ! Был севший аккумулятор , и один и второй , и ко всему этому букету , умер топливный насос . И ещё замок глючит (но это было ранее и отношение к данной поломке не имеет .
Что обычно делают с такими замками ?
Их можно реабилитировать , или только замена ?


Отправлено с моего iPhone используя Tapatalk
 

Limard

Участник
С замками там проблем не помню, если только пробег фильтром не отмотан.
Вообщем вопрос закрыт с машиной !
Сел аккум , умер насос топливный и все поехало !
По замку , оказалось что пластину кто то не защелкнул на место , и она доставала через раз )
Все поправил и все работает как часы !
 

романофф

блестящий...
жесть. про замок - прикол был. в одной машине обнаружилось, что ключ срабатывает только если одной стороной вставлять. поворачиваешь - не работает. ну, по оси, разумеется.

смотрю - в глазке замка кусочек чёрной фигни налип. снял - порядок.

т.е. фигня удачно легла и закрывала ик обмен с ключём, а в ключе ик со смещением немного установлено, ну , и, перекрывало всё :)
 
Верх