ME_KE 112 мотор W163 - в холодную погоду не заводится с ошибкой по датчику коленвала

Системы с распределённым впрыском

sein

Завсегдатай
Проблема давно - как только температура за бортом меньше нуля, машина тупо не заводится - стартер крутит
Может завестись. Если выше нуля - всегда заводится
После незаводки выскакивает ошибка по датчику колена. Ессно сохраненная всегда.
Сделано - несколько ДПКВ поменяно, мозги (МЕ2,8) - поменяны, проводка от датчика колена - поменяна.
На одном из форумов прочитал что виной был задающий инкерементный диск для датчика. Вроде как пишут выгнули там чем то, и все стало хорошо. Вчера решил подключиться осликом к датчику. Получил такую картинку, волнообразную
Кто подскажет, почему сигнал все время плавает, и почему перед меткой всегда подпрыгивает амплитуда сигнала?
Инкрементный диск может быть так погнут?
сообщение было автоматически прилеплено:

Вставил один фрагмент - посмотрел по записи дорожку, около 30 сек, сигнала - все идеально похожи друг на друга. Поэтому наводки из вне исключены при сборе сигнала
 

Вложений

  • dk_163.jpg
    dk_163.jpg
    100.1 KB · Просмотров: 27
Последние изменения:

романофф

блестящий...
ты смори в момент пуска.

по виду - какой-то либо люфт (лопнуло), либо загнуто.

ну, и, в датчиках колена иногда проставки ставятся.

Сделано - несколько ДПКВ поменяно, мозги (МЕ2,8) - поменяны, проводка от датчика колена - поменяна.

жесть.
 

Las

Новичок
Связано с разницей теплового расширения металлов, зазор уходит. С помощью отвертки, 140589023300, и штангеля гнули в один размер от репера до посадочного датчика. При условии целых подшипников КВ и отсутствии трещины в поводковом диске.
Часта проблема на 638 была.
 

dimas_500

Постоянный
раз с контактной группой замка зажигания на 163 была проблема , ошибок правда не было, но плюс на каташки слабый был от замка цешка 12 меряет а при запуске 8 , кинь + с акб на прямую на питание одной катушки и поробуй завестись на холодную
 

sein

Завсегдатай
и под каким номером проставка?
1575622566589.png
 

романофф

блестящий...
и под каким номером проставка?

тут нет (ты-же вин не написал), а я лишь упомянул, что они БЫВАЮТ, и если её профукал кто-то, и дальше все тупо начинают датчики менять.... поэтому простые вещи всегда надо проверять. делать как должно , а не как было.
 

codemag

забанен
Проблема давно - как только температура за бортом меньше нуля, машина тупо не заводится - стартер крутит
Может завестись. Если выше нуля - всегда заводится
После незаводки выскакивает ошибка по датчику колена. Ессно сохраненная всегда.
Сделано - несколько ДПКВ поменяно, мозги (МЕ2,8) - поменяны, проводка от датчика колена - поменяна.
На одном из форумов прочитал что виной был задающий инкерементный диск для датчика. Вроде как пишут выгнули там чем то, и все стало хорошо. Вчера решил подключиться осликом к датчику. Получил такую картинку, волнообразную
Кто подскажет, почему сигнал все время плавает, и почему перед меткой всегда подпрыгивает амплитуда сигнала?
Инкрементный диск может быть так погнут?
сообщение было автоматически прилеплено:

Вставил один фрагмент - посмотрел по записи дорожку, около 30 сек, сигнала - все идеально похожи друг на друга. Поэтому наводки из вне исключены при сборе сигнала
Была проблема стартером на Спринтере что вела к ошибке коленвала. Стартер крутит ровно?

Отправлено с моего LG-X220 через Tapatalk
 
Верх